Probleem met de Portal

Hier zijn alle ideeën voor OVNL welkom
Gebruikersavatar
Meltrain
Berichten: 11123
Lid geworden op: Wo 12 Mar 2008, 21:29
Locatie: Rotterdam (Lombardijen)

Probleem met de Portal

Berichtdoor Meltrain » Wo 28 Mar 2012, 16:23

Ik wilde zojuist een bericht plaatsten op de Portal, maar toen ik op 'Admin Paneel' klikte (m een nieuw bericht te kunnen plaatsen) kreeg ik alleen een leeg wit scherm. :?
Zit er ergens een linkje fout?
Elke werkdag: Rotterdam Lombardijen - Amersfoort vv.

Gebruikersavatar
Daniel
OVNL-beheerder
Berichten: 25086
Lid geworden op: Zo 09 Mar 2008, 16:29
Locatie: Amersfoort
Contact:

Re: Probleem met de Portal

Berichtdoor Daniel » Wo 28 Mar 2012, 16:28

We zijn vanmiddag naar een nieuwe server overgegaan, waarschijnlijk is daar een probleem ontstaan. Heb een foutmelding in de broncode gevonden en neem die even mee naar het beheerdersoverleg.
Een echte trein was een ICK-trein (2002-2009)
Dagelijks Amersfoort - Utrecht en weer terug...

Mijn foto's: http://www.dbleumink.nl/ovfoto

Gebruikersavatar
Meltrain
Berichten: 11123
Lid geworden op: Wo 12 Mar 2008, 21:29
Locatie: Rotterdam (Lombardijen)

Re: Probleem met de Portal

Berichtdoor Meltrain » Wo 28 Mar 2012, 16:30

O, oke. :)
Bedankt voor het snelle reageren in elk geval. :pos:
Elke werkdag: Rotterdam Lombardijen - Amersfoort vv.

Gebruikersavatar
Meltrain
Berichten: 11123
Lid geworden op: Wo 12 Mar 2008, 21:29
Locatie: Rotterdam (Lombardijen)

Re: Probleem met de Portal

Berichtdoor Meltrain » Za 28 Apr 2012, 12:43

Ik heb zojuist geprobeerd om dit artikel op de Portal, Twitter en het forum te plaatsen.
Op Twitter is et artikel wel verschenen, maar op de Portal en het forum niet. :? Kan iemand daar naar kijken a.u.b.?
(In de tussentijd zet ik het wel alsnog op het forum.)

Edit: bij dit artikel heb ik exact hetzelfde probleem. Dit artikel heb ik vooralsnog niet alvast zelf op het forum gezet.
Elke werkdag: Rotterdam Lombardijen - Amersfoort vv.

Gebruikersavatar
Chauf21
OVNL-beheerder
Berichten: 3128
Lid geworden op: Zo 09 Mar 2008, 22:27

Re: Probleem met de Portal

Berichtdoor Chauf21 » Wo 02 Mei 2012, 19:27

Nog bedankt voor je melding.
Er waren wat complicaties als gevolg van aanpassingen op de server. Als het goed is moet het plaatsen van artikelen nu weer goed werken :)

M57
Berichten: 1157
Lid geworden op: Wo 12 Mar 2008, 21:25

Re: Probleem met de Portal

Berichtdoor M57 » Do 03 Mei 2012, 16:03

Gisteren kwam ik op mijn mobiel ook op een heel ander (oud) topic terecht dan waar ik op klikte. Weet helaas niet meer hoe en wat.

Gebruikersavatar
Geert
OVNL-beheerder
Berichten: 11923
Lid geworden op: Zo 09 Mar 2008, 16:43
Locatie: Den Haag
Contact:

Re: Probleem met de Portal

Berichtdoor Geert » Do 03 Mei 2012, 16:56

Laat het even weten als het nog eens gebeurt, dan kunnen we onderzoeken wat er mis gaat.

Gebruikersavatar
Meltrain
Berichten: 11123
Lid geworden op: Wo 12 Mar 2008, 21:29
Locatie: Rotterdam (Lombardijen)

Re: Probleem met de Portal

Berichtdoor Meltrain » Vr 11 Mar 2016, 21:54

Meltrain schreef:Ik heb zojuist geprobeerd om dit artikel op de Portal, Twitter en het forum te plaatsen.
Op Twitter is het artikel wel verschenen, maar op de Portal en het forum niet. :? Kan iemand daar naar kijken a.u.b.?


Zojuist had ik dat weer (, maar uiteraard met een ander artikel ;) ). Ik heb het artikel al wel zelf op het forum gezet.
Werkt de Portal eigenlijk nog wel goed / zoals bedoeld?
Elke werkdag: Rotterdam Lombardijen - Amersfoort vv.

Gebruikersavatar
Daniel
OVNL-beheerder
Berichten: 25086
Lid geworden op: Zo 09 Mar 2008, 16:29
Locatie: Amersfoort
Contact:

Re: Probleem met de Portal

Berichtdoor Daniel » Vr 11 Mar 2016, 22:13

Het doorplaatsen met de portal werkt niet sinds we naar phpBB 3.1 zijn overgestapt. Dat oplossen heeft geen prioriteit omdat we ooit nog eens iets heel anders met die portal willen gaan doen, maar het nog niet helemaal bekend is wat.
Een echte trein was een ICK-trein (2002-2009)
Dagelijks Amersfoort - Utrecht en weer terug...

Mijn foto's: http://www.dbleumink.nl/ovfoto

Gebruikersavatar
regenmaker
OVNL-beheerder
Berichten: 3679
Lid geworden op: Di 29 Jul 2014, 21:49
Locatie: Apeldoorn
Contact:

Re: Probleem met de Portal

Berichtdoor regenmaker » Vr 11 Mar 2016, 22:37

Is ook nog het enige onderdeel van de wiki dat nog de oude lay-out heeft.
Vaste reiziger van Syntus Gelderland (Veluwe) & Breng (Arnhem-Nijmegen).
Expert op het gebied van Duits busvervoer.

Gebruikersavatar
Daniel
OVNL-beheerder
Berichten: 25086
Lid geworden op: Zo 09 Mar 2008, 16:29
Locatie: Amersfoort
Contact:

Re: Probleem met de Portal

Berichtdoor Daniel » Vr 11 Mar 2016, 23:24

Ehm, de portal is geen onderdeel van de wiki hoor :wink:
Een echte trein was een ICK-trein (2002-2009)
Dagelijks Amersfoort - Utrecht en weer terug...

Mijn foto's: http://www.dbleumink.nl/ovfoto

Gebruikersavatar
regenmaker
OVNL-beheerder
Berichten: 3679
Lid geworden op: Di 29 Jul 2014, 21:49
Locatie: Apeldoorn
Contact:

Re: Probleem met de Portal

Berichtdoor regenmaker » Vr 11 Mar 2016, 23:35

Daniel schreef:Ehm, de portal is geen onderdeel van de wiki hoor :wink:


Onderdeel van OV in NL dan. ;)
Vaste reiziger van Syntus Gelderland (Veluwe) & Breng (Arnhem-Nijmegen).
Expert op het gebied van Duits busvervoer.

albertjan96
Berichten: 266
Lid geworden op: Do 19 Mar 2015, 21:51
Locatie: Kesteren / Arnhem

Re: Probleem met de Portal

Berichtdoor albertjan96 » Za 12 Mar 2016, 19:30

Snelkoppeling naar de Metro-krant kan daar trouwens wel weg, die krant bestaat immers niet meer in Nederland

Gebruikersavatar
Hainje
Berichten: 5573
Lid geworden op: Za 31 Aug 2013, 14:40
Locatie: Tilburg

Re: Probleem met de Portal

Berichtdoor Hainje » Za 12 Mar 2016, 19:38

Het kan zijn dat ik afgelopen jaren onder een steen heb geleefd, maar volgens mij bestaat de Metro nog gewoon? De Spits is verdwenen.
Ik vind het allemaal prima.

31-12-2015: Trein: 7048,1 km · Bus: 2542,8 km · Tube/Metro: 111,4 km · Tram: 72,7 km
03-11-2016: Trein: 3564,8 km · Bus: 1382,9 km · Tube/Metro: 14,12 km · Tram: 27,2 km · Boot: 23,1 km

albertjan96
Berichten: 266
Lid geworden op: Do 19 Mar 2015, 21:51
Locatie: Kesteren / Arnhem

Re: Probleem met de Portal

Berichtdoor albertjan96 » Za 12 Mar 2016, 19:58

Ow oeps, ik bedoelde inderdaad ook de Spits :oops:


Terug naar “Denk mee met de site”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast